OpenVINOTM,给你看得见的未来!>>
电子产品世界 » 论坛首页 » 嵌入式开发 » MCU » 有tornado2.2下用的windml和zinc吗,版本是多少,哪里有下?

共5条 1/1 1 跳转至

有tornado2.2下用的windml和zinc吗,版本是多少,哪里有下?

菜鸟
2006-01-18 21:16:00    评分
有tornado2.2下用的windml和zinc吗,版本是多少,哪里有下?



关键词: tornado2.2     用的     windml     版本         

菜鸟
2006-01-26 21:49:00    评分
2楼
关注

菜鸟
2006-02-05 17:22:00    评分
3楼
windml3.0

菜鸟
2006-02-11 01:03:00    评分
4楼
WindML是可以用的,但Zinc就不知道了,好像也可以的吧。

菜鸟
2006-02-13 17:44:00    评分
5楼

应该使用zinc6和windml2.0.3,不过zinc需要打两个补丁。

这我已经验证过了。


共5条 1/1 1 跳转至

回复

匿名不能发帖!请先 [ 登陆 注册 ]