电子产品世界 » 论坛首页 » 嵌入式开发 » FPGA/CPLD » 网上下的软件是Quartus II 13.0,组内分享的SF-EP1C的proj


共1条 1/1 1 跳转至

网上下的软件是Quartus II 13.0,组内分享的SF-EP1C的project无法打开

菜鸟
2013-08-14 16:22:15    评分

按照特权同学视频里的步骤去网上下载软件,看到有最新的就直接下载了,但是装好后想打开之前下载的特权同学分享的开发套件资料里的工程,显示我这个版本的软件不支持cyclone device,无法正常运行和编译,请问我该下多大的版本才行?我在网上没找到9.1。。。即使找到了,我需要卸载了现在的13.0再装9.1吗?同时存在会不会有问题?

因为是新手,很多都不懂,希望哪个大神帮忙解答。




关键词: Cyclone     Quartus II    

共1条 1/1 1 跳转至

回复

匿名不能发帖!请先 [ 登陆 注册 ]